通达信机构争流公式,通达信手机版公式大全

Q1:通达信股票公式: 请高手帮我将下面这个公式改成一个选股公式,条件为红线出(机构)时,谢谢!!

你的公式呢,我帮你改

Q2:求通达信用的机构资金公式源码?

我有个机构持仓量的 给你吧 希望对你有帮助
机构持仓量
换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
主力能量:=(主力-均量);
操盘:STICKLINE(主力能量>=0 AND 主力能量>=REF(主力能量,1),0,主力能量,3,3),COLORYELLOW;
减仓:STICKLINE(主力能量>=0 AND 主力能量< REF(主力能量,1),0,主力能量,3,3),COLORGREEN;
反弹:STICKLINE(主力能量<0 AND 主力能量>=REF(主力能量,1),0,主力能量,3,3),COLORRED;
寻底:STICKLINE(主力能量<0 AND 主力能量< REF(主力能量,1),0,主力能量,3,3),COLORYELLOW;

Q3:请问通达信里的(公司大事)在线提醒.可以做成指标公式?

不能的,指标里的所有条件都是数据化的东西,一个事件你就换算不成数据———而且这个数据还要区分利多利空。

Q4:通达信庄家实力密码指标公式

不知道你这个“庄家实力”要表达什么要求

Q5:请高手帮忙该个公式,把下面的公式改成出现进场的选股公式

A:MA(CLOSE,30),COLORBLUE,LINETHICK2;
B:MA(CLOSE,5),COLORRED,LINETHICK2;
选股:CROSS(B,A),LINETHICK0;

Q6:请大神帮忙改这个大资金进场的选股指标

VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR11:=VARF<REF(VAR10,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
XG:VAR11 AND COUNT(VAR11,30)=1;