Q1:请问通达信版的麒麟短线王庄家版哪一条是持股线,哪一条是生命线?怎样根据持股线和生命线作买卖?

这些都是骗人的 真的有效它不会自己靠钱生钱啊

Q2:通达信 指标 图标

{选出“笑脸”的条件选股公式如下}
ZB1:=EMA(C,34);
长期趋势:=EMA(ZB1,13);
CSAR:=SAR(10,2,20);
持股:=IF(CSAR<=L,CSAR,0);
止损:=EMA(C,5);
菩提B:=XMA(H,20);
参买:=IF(止损>=REF(止损,1),止损,DRAWNULL);
XG:CROSS(L,CSAR) AND 参买>0 AND H<菩提B AND 持股>0
AND H>长期趋势,(LOW- 0.1);
{该公式包含未来函数:XMA,公式作为预警参考尚可,作为选股公式请慎用!}

Q3:求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

Q4:请高手将这个通达信附图指标修改成选股公式 要求当天选出同时出线黄色K线和“↖买”的股票。非常感谢

私信发给你了。。。

Q5:东方财富的控盘生命线的参数设置

用默认的就可以

Q6:有谁知道东方财富的资金博弈的指标源码。能否帮我改成通达信的。谢谢!

这个几乎是不可能的,不光是源码,而且数据接收是不兼容的