Q1:通达信指标最佳买卖点主图源码 贴图

如果你资金不多的话,想找1-2元的股票是没问题的,但一般都属于业绩差的股票才这么便宜。你可以看看:600870 600180 600217 600076 600868 000034 000613 这些都是2块钱左右。

Q2:突破找顶买入主图 通达信指标公式源码

同花顺是个上市公司,你可以通过炒股软件中的相关信息看查一下。代码:300033

Q3:平台突破主图选股预警源码 通达信指标公式源码

炒A股就必须通过证券公司买卖股票,没有其他办法

Q4:通达信分时横盘指标,请做一下带《突破》字样的选股公式,源码如下:

1、你这个不是分时的指标啊,K线的啊~~
2、我试用下,发现带有“突破”的了
每个指标只对某些方面比较好用,这个指标应该说
“均线横盘:=C<均线H AND C>均线L;
STICKLINE(均线横盘,均线L,均线,3,0),COLORYELLOW"
是这个指标的精华,而不是突破。
选择上升趋势的回调后出现黄色指标之后多是买入良机。自己可以把握下看看。
你的意思不大懂,就能帮这些了,不知道对你有帮助不

Q5:求助将通达信分时公式改为选股公式 【通达信】发家分时(抓涨停)-指标公式源码

放分时的指标改成分时选股不可行,改成一般选股很容易。

日1:=EMA(C,1);
日:=EMA((H+L+C)/3,1);
日5:=MA(EMA((H+L+C)/3,1),5);
日10:=MA(EMA((H+L+C)/3,1),10);
对比日:=EMA(REF(日,240),1) ;
对比日5:=MA(EMA(REF(日,240),1),5);
对比日10:=MA(EMA(REF(日,240),1),10);
强:=日5>对比日5 AND 日10>对比日10 AND 日5-对比日5>0 AND 日10-对比日10>0 ;
角:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>30;
角2:=(ATAN((日10/REF(日10,5)-1)*100)*180/3.14115926)>20;
弱:=日5<对比日5 AND 日10<对比日10 AND 日5-对比日5<0 AND 日10-对比日10<0 AND 对比日5>REF(对比日5,3);
/*下面是两个不同的选股条件,可任选一,也可组合与和组合或,能衍生出4个选股公式*/
CROSS(日5,对比日5) AND C>REF(C,150) AND 角;
CROSS(日1,对比日)AND C>REF(C,240);

Q6:通达信指标公式源码分时抓涨停:涨停先锋2【量价 统计主动买量 涨停能量】

简单点说哈。就是长期下跌之后的第一个背驰就为第一买点。前提是在同级别下。