当前位置:首页 >  配资问答

通达信与大盘强弱度对比指标

我来帮TA回答

各位大大,我想做一个通达信的指数强弱对比公式,或者个股和指数的强弱对比公式。

判断是要有参照物的,必须(也至少)要有2个条件,你把2个条件捏合成一个,怎么判断强弱呢?
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLOR9900FF;
大盘:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORCCCC66;

求编写 通达信相对强弱指标公式

A1:=IF(BARSCOUNT(O)=0, (C/O-INDEXC/INDEXO), C/REF(C,1)-INDEXC/REF(INDEXC,1))*100;
A2:A1+REF(A1,1);

:通达信 分时走势与大盘对比强弱指标改成个股分时选股公式

不用改直接用

通达信 对比强弱指标公式代码?

{DBQR对比强弱}

ZS:(INDEXC-REF(INDEXC,5))/REF(INDEXC,5);

GG:(CLOSE-REF(CLOSE,5))/REF(CLOSE,5);

MADBQR1:MA(GG,10);

MADBQR2:MA(GG,20);

MADBQR3:MA(GG,60);

期货中什么指标最好用?

技术分析指标延用了这么多年都有它们的优缺点,适合您的指标就是最好的。
价格永远是放在第一位,所以说形态永远都是领先于指标,不管是均线、macd、kdj还是rsi等都有一定的滞后性,成熟的交易者首先看价格,再看成交量,最后看持仓量,技术指标只是起到验证的作用。
多了解一下价格、成交量、持仓量之间的关系相信会对于您有很大的帮助!

用哪个指标做股指期货比较准

不同的期货品种波动规律是不一样的,掌握规律,做好几个品种就够了!想做好期货:要学会等待机会,不能频繁操作,手勤的人肯定亏钱! 不需要看太多复杂的指标,大繁至简,顺势而为;只需看分时线,利用区间突破,再结合一分钟K线里的布林带进行短线操作,等待机会再出手,止损点要严格设置在支撑和阻力位,止盈可以先不设:这样就可以锁定风险,让利润奔跑!止损点一定一定要在系统里设好:他可以克服人性的弱点,你舍不得止损,让系统来帮你!我们是个团队,指导操作同时也代客操盘,利润分成! 做久了才知道,期货大起大落,我们不求大赚,只求每天稳定赚钱!
要知道:在想到利润之前首先要想到的是风险!期货里爆赚爆亏的人太多,比爆赚爆亏更重要的是长久而稳定的盈利